WOŁGA KLUB POLSKA Strona Główna WOŁGA KLUB POLSKA
Strona i Forum dla wszystkich miłośników i właścicieli aut marki Wołga

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
wywala olej spod filtra oleju - ZMZ414
Autor Wiadomość
Zohan 

Dołączył: 05 Gru 2013
Posty: 45
Skąd: Gliwice
Wysłany: 2020-12-03, 11:59   wywala olej spod filtra oleju - ZMZ414

Witam!

niedawno kupiłem silnik po remoncie model ZMZ 414 z myślą wsadzenia do wołgi M21.

Zrobiłem kosmetykę, uszczelki, filtry, oleje, nowa pompa wody itd. wszytko jak należy.

Po odpaleniu ciśnienie wywala olej spod filtra oleju - i to w bardzo dużych ilościach.

Stary filtr oleju (tu już jest bocznikowy) był przykręcony za żywca, bardzo mocno. Nowy (taki sam jak był) przykręciłem prawidłowo.

Czy ktoś miał podobną sytuację? Czy macie może jakiś pomysł co może być powodem?

Będę wdzięczny za każdą podpowiedź!

Pozdrawiam!
 
     
MARKHEIM 

Dołączył: 11 Cze 2020
Posty: 2
Skąd: Milówka
Wysłany: 2020-12-04, 15:05   

Moim zdaniem są dwie przyczyny: albo uszczelka nie trzyma albo za wysokie ciśnienie oleju i wywala uszczelkę (piszesz że silnik jest po remoncie, możliwe że trzeba wyregulować ciśnienie oleju). Sprawdź najpierw powierzchnie przylegania uszczelki, może wystarczy dorobić tylko grubszą uszczelkę.
 
     
Zohan 

Dołączył: 05 Gru 2013
Posty: 45
Skąd: Gliwice
Wysłany: 2020-12-04, 19:07   

Mierzyłem i uszczelka przylega dobrze, powierzchnia przylegania też bez zarzutu, gwint do przykręcania też ok.

Muszę dokupić bańkę oleju, żeby dalej sprawdzać..

Dzięki za podpowiedź!

[ Dodano: 2020-12-07, 19:34 ]
Nie ma co.. trzeba wszystko rozebrać i zobaczyć co się dzieje.

Podejrzenie to zapchane kanały olejowe. Jak się uda rozwiązać problem to dam znać co było przyczyną, bo to niezła zagadka..

[ Dodano: 2020-12-20, 10:10 ]
update...

wszystko rozebrane i wyczyszczone - w kanałach było syfu co nie miara.. aż byłem w szoku..

natomiast problem dalej nie rozwiązany. Poskładane z powrotem, odpalone i olej dalej wybija spod filtra (teraz chociaż już jest czysty). No ale mimo syfu to w takim razie to nie zatkane kanały olejowe były problemem..

To może jednak za wysokie ciśnienie oleju? Wiecie czy to się jakoś reguluje? Ma ktoś ZMZ 414, żeby zobaczyć jak to u niego wygląda? Jaka oryginalnie powinna tu być pompa oleju i jaki filtr?

Pozdrawiam, dosyć już załamany..
  
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Strona wygenerowana w 0,018 sekundy. Zapytań do SQL: 10